Package com.google.appengine.api.datastore does not exist Livro Google APP ENGINE


#1

Error:(8, 1) java: package com.google.appengine.api.datastore does not exist
como resolvo essa referência ?


#2

Olá Charles, consegui resolver isso? Ainda precisa de ajuda?